WeakAuras Companion
Requires WeakAuras version >= 2.11.0